<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Stories to make you rethink your relationship to water  | California Watch</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Stories to make you rethink your relationship to water "/>
<meta property="og:site_name" content="California Watch"/>

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<link rel="shortcut icon" href="/sites/all/themes/californiawatch/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://californiawatch.org/dailyreport/stories-make-you-rethink-your-relationship-water-18838" />
<meta property="og:url" content="http://californiawatch.org/dailyreport/stories-make-you-rethink-your-relationship-water-18838"/>
<meta property="og:image" content="http://californiawatch.org/files/unincorporated_087500px.jpg"/>
<meta property="og:description" content="We drink it, we bathe with it, we even swim in it &ndash; but we may not often think about water. What is the source of the water we&#39;re drinking? What happens when whole communities don&#39;t have access to clean water? Here are four stories that explore how we interact with water...."/>
  <link type="text/css" rel="stylesheet" media="all" href="http://californiawatch.org/files/css/css_421744b900d8819c234a4933b87b1615.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/californiawatch/css/ie.css?v" />
<![endif]-->
  <script type="text/javascript" src="http://californiawatch.org/files/js/js_f46bfc1b129385dd4d177ef509e71687.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"backplane_login":{"backplane_login_busname":"californiawatch"},"echo_commenting":{"echo_commenting_icon":"\/sites\/all\/themes\/californiawatch\/images\/cawatch_icon_16.png"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.write(unescape("%3Cscript src='http://partner.googleadservices.com/gampad/google_service.js' type='text/javascript'%3E%3C/script%3E"));

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-3453725433016884");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-3453725433016884", "CalWatch_BlogPost_Right_300x250_1");
GA_googleAddSlot("ca-pub-3453725433016884", "CalWatch_BlogPost_Right_300x250_2");
GA_googleAddSlot("ca-pub-3453725433016884", "CalWatch_BlogPost_Right_300x250_3");
GA_googleAddSlot("ca-pub-3453725433016884", "CalWatch_SiteWide_Footer_728x90_Leaderboard");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
</head>
<body class="not-front not-logged-in node-type-custom-blogs page-dailyreport-stories-make-you-rethink-your-relationship-water-18838 section-dailyreport one-sidebar sidebar-second page-node">

          <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=330777303683";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    
      <div id="skip-link"><a href="#main-menu">Jump to Navigation</a></div>
    
  <div id="cir-redirect-banner">
    <div class="cir-redirect-banner-inner">
      <a href="http://cironline.org/">
        <img src="/sites/all/themes/californiawatch/images/cir_redirect_banner.png" alt="Looking for the latest stories? We're now at cironline.org" width="797" height="42"/>
      </a>
    </div>
  </div>

  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

      <a href="/" title="Home" rel="home" id="logo"><img src="/sites/all/themes/californiawatch/images/cawatch_logo.gif" width="488" height="57" alt="Home" /></a>

              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Home" rel="home"><span>California Watch</span></a>
              </strong></div>
                      
                      <div id="site-slogan">Founded by the <a href="http://centerforinvestigativereporting.org" target="_blank">Center for Investigative Reporting</a></div>
                  </div> <!-- /#name-and-slogan -->
      
      
    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">

      <div id="content" class="column hnews hentry item"><div class="section">

        
        
                          <div class="section-title">
            <h1 class="title"><a href="/topic/environment">Environment</a> | <a href="/dailyreport">Daily Report</a></h1>
          </div>
                                      <h2 class="title entry-title">Stories to make you rethink your relationship to water </h2>
                                          
                  <div class="print-friendly-link">
            <span class="print_html"><a href="http://californiawatch.org/print/18838" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/contrib/print/icons/print_icon.gif" alt="Print" title="Print" width="16" height="16" class="print-icon print-icon-margin" />Print</a></span>          </div>
        
        
        <div id="content-area">
          <div id="node-18838" class="node node-type-custom-blogs clearfix">

  
  
      <div class="meta">
      <span class="submitted"><span class="updated" title="2013-03-15T20:50:12+00:00">March 15, 2013</span> <span class="submitted-separator">|</span> <span class="author vcard"><a href="/user/kelly-chen" title="View user profile." class="fn">Kelly Chen</a></span><span class="source-org-separator">,</span> <span class="source-org vcard"><a href="http://californiawatch.org" class="org fn">California Watch</a></span></span>
    </div>
  
  <div class="content entry-content clearfix">
    <p>We drink it, we bathe with it, we even swim in it &ndash; but we may not often think about water. What is the source of the water we&#39;re drinking? What happens when whole communities don&#39;t have access to clean water? Here are four stories that explore how we interact with water.</p>
<p><strong>We spend $11 billion a year on bottled water, but we don&rsquo;t really know where it comes from</strong></p>
<p>Kate Sheppard of Mother Jones reports most of us don&rsquo;t know <a href="http://www.motherjones.com/environment/2013/03/bottled-water-poland-spring-rubio" target="_blank">where our water comes from</a>, due, in part, to regulations around bottled water. &ldquo;In order to be called &lsquo;spring water,&rsquo; according to the EPA, a product has to be either &lsquo;collected at the point where water flows naturally to the earth&rsquo;s surface or from a borehole that taps into the underground source,&rsquo; &rdquo; Sheppard writes. &ldquo;Glacier water&rdquo; and &ldquo;mountain water&rdquo; aren&rsquo;t regulated by the EPA.</p>
<p><strong>In some parts of unincorporated California, wastewater backs up into toilets, sinks and showers </strong></p>
<p class="image-insert" style="width: 304px;"><img alt="" class="imagecache-image-insert" src="/files/imagecache/image-insert/unincorporated_087500px.jpg" title="Francisco González pours bleach into pits where he diverts his washing machine and kitchen sink." /> <span class="image-insert-photo-credit">Max Whittaker/Prime</span> <span class="image-insert-description"> Francisco González pours bleach into pits where he diverts his washing machine and kitchen sink.&nbsp;</span></p>
<p>California Watch reporter Bernice Yeung examined some <a href="http://californiawatch.org/health-and-welfare/neglected-decades-unincorporated-communities-lack-basic-public-services-15635" target="_blank">unincorporated communities&rsquo; basic access to water</a> and other services. According to census data analyzed by PolicyLink, hundreds of communities in California &ndash; with an estimated 1.8 million people &ndash; lack basic infrastructure.</p>
<p>In areas like Parklawn, located in central California, residents are accustomed to aging septic tanks that back up into toilets and showers. As a quick fix, residents like Francisco González would &ldquo;divert water from their sinks and washing machines&rdquo; into their yards, forming pools of water that attract rats, mosquitos and cockroaches (which González treats with bleach).</p>
<p><strong>31 of 35 cities tested positive for chromium</strong></p>
<p>PBS NewsHour and the Center for Public Integrity released a report this week on chromium-contaminated water in the U.S. A 2010 study found the cancer-relatedtoxin in 31 of 35 cities tested.</p>
<p>Science correspondent Miles O&rsquo;Brien visited the desert town of Hinkley, Calif. &ndash; which was featured in the film &ldquo;Erin Brockovich&rdquo; &ndash; for a checkup and found the water was still contaminated. Despite a $333 million settlement from PG&amp;E, the company responsible for dumping &ldquo;26 tons of a coolant made of chromium-6 into unlined retaining ponds&rdquo; in the 1950s and 1960s.</p>
<p><a href="http://www.pbs.org/newshour/updates/science/jan-june13/hinkley_03-13.html" target="_blank">Watch</a> the report.</p>
<p><iframe allowfullscreen="" frameborder="0" height="315" src="http://www.youtube.com/embed/tadJai_SC4I" width="560"></iframe></p>
<p><strong>Thinking globally</strong></p>
<p>Internationally, irrigation water is in high demand. While we drink on average a few quarts of water each day, 85 to 95 percent of the water supply in developing countries is used for agriculture. The U.N. Food and Agriculture Organization estimates that by 2025, 1.8 billion people will be living in water scarce regions.</p>
<p>Our Food for 9 Billion project took us to the dry hills of Rajasthan, India, where Rajendra Singh turned to water harvesting &ndash; &ldquo;a practice that goes back hundreds of years, but was largely abandoned with the arrival of tube wells and electric pumps,&rdquo; Jon Miller reports.</p>
<p><a href="http://cironline.org/reports/grassroots-movement-tackles-india-water-crisis-3530" target="_blank">Listen</a> to the report.</p>
<p><iframe height="200" scrolling="no" src="http://www.marketplace.org/node/54069/player/storyplayer" width="600"></iframe></p>
  </div>

            <div class="social-icons clearfix">
        <div class="fb-social-like-widget"><fb:like  href="http://californiawatch.org/node/18838" send="false" layout="button_count" show_faces="false" width="130" action="recommend" font="verdana"></fb:like></div>        <div class="tweetbutton"><a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-via="CaliforniaWatch" data-related=":Bold new journalism brought to you by California&#039;s largest investigative reporting team." data-text="Stories to make you rethink your relationship to water " data-url="http://californiawatch.org/node/18838" data-lang="en">Tweet</a></div>        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d9bc65350ef47ce"></script>
<!-- AddThis Button END -->      </div>
  
      <div class="donate-footer clearfix">
        <div class="donate-button">
          <a href="https://www.baycitizen.org/donate/?utm_source=CIR&utm_medium=referral&utm_campaign=CIRdonate&utm_content=CaliforniaWatch" target="_blank">
            <img src="/sites/all/themes/californiawatch/images/donate_now_button.gif" width="99" height="22" alt="Donate Now" />
          </a>
        </div>
        <div class="donate-call-to-action">Like our content? Help us do more.</div>
      </div>
      
          <div class="taxonomy-terms topics">
        <span class="term-label">Filed under:</span>
        <a href="/topic/environment">Environment</a>, <a href="/dailyreport">Daily Report</a>      </div>
      
          <div class="taxonomy-terms tags">
        <span class="term-label">Tags:</span>
        <a href="/category/free-tagging/drinking-water">drinking water</a>, <a href="/category/free-tagging/groundwater">groundwater</a>, <a href="/category/free-tagging/polluted-water">polluted water</a>      </div>
      
          <div class="news-usage-tag">
        <img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/CAWatch/RWS/californiawatch.org/CAI/cawatch-18838/E/prod/AT/A" alt="" width="1" height="1"/>      </div>
        
      <div class="copyright">
      <a href="/using-california-watch-content-online" rel="item-license">Copyright 2016 Center for Investigative Reporting. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</a>    </div>
  
  
</div> <!-- /.node -->

      <div id="comments" >
  <h4>Comments</h4>
  <div class="comment-inner">
  
          <div class="comments-closed-message">
        Comments are closed for this story.
      </div>
        
    <!-- Comment stream placeholder -->
    <div id="echo-comment-stream"></div>
 
        
    <h4 id="echo-tweet-stream-header">via Twitter</h4>
    
    <!-- Tweet stream placeholder -->
    <div id="echo-tweet-stream"></div>
    
    <!-- ECHO COMMENTS -->

    <!-- Default scripts inclusion -->
    <script src="http://cdn.echoenabled.com/clientapps/v2/backplane.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/jquery-pack.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/user-list.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/counter.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/submit.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/stream.js"></script>

    <!-- Plugins -->
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/reply.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/form-auth.js "></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/edit.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/curation.js "></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/like.js"></script>
    <script src="http://cdn.echoenabled.com/clientapps/v2/plugins/community-flag.js"></script>

    <!-- Client initialization -->
    <script type="text/javascript">
        Backplane.init({
            "serverBaseURL" : "http://api.echoenabled.com/v1",
            "busName": "californiawatch"
        });
        var identityManagerURL = "https://californiawatch.rpxnow.com/openid/embed?flags=stay_in_window,no_immediate&amp;token_url=http%3A%2F%2Fjs-kit.com%2Fapps%2Fjanrain%2Fwaiting.html&amp;bp_channel=";
                new Echo.Stream({
                        "target": document.getElementById("echo-comment-stream"),
            "appkey": "prod.californiawatch",
            "query": "(childrenof:http://californiawatch.org/node/18838 OR childrenof:http://californiawatch.org/dailyreport/stories-make-you-rethink-your-relationship-water-18838) AND sortOrder:reverseChronological -source:Twitter -state:ModeratorDeleted,ModeratorFlagged,SystemFlagged,CommunityFlagged itemsPerPage:25 children -state:ModeratorDeleted,ModeratorFlagged,SystemFlagged,CommunityFlagged",
            "reTag": false,
            "viaLabel": {
                "icon": false,
                "text": true
            },
            "liveUpdatesTimeout": 3,
            "reTag": false,
            "optimizedContext": false,
            "openLinksInNewWindow": true,
            "plugins": [
                {
                    "name": "Like"
                },{
                    "name": "CommunityFlag"
                },{
                    "name": "Curation"
                },{
                	"name": "Edit"
                },{
                    "name": "UserBan"
                },{
                    "name": "UserPrivileges"
                },{
                    "name": "Whirlpools",
                    "after": 20
                },{
                    "name": "Reply",
                    "nestedPlugins": [{
                        "name": "FormAuth",
                        "identityManagerLogin": {
                            "width": 400,
                            "height": 240,
                            "url": identityManagerURL
                        },
                        "identityManagerSignup": {
                            "width": 400,
                            "height": 240,
                            "url": identityManagerURL
                        },
                        "identityManagerEdit": {
                            "width": 400,
                            "height": 240,
                            "url": identityManagerURL
                        }
                    }]
                }
            ]
        });
                new Echo.Stream({
                        "target": document.getElementById("echo-tweet-stream"),
            "appkey": "prod.californiawatch",
            "query": "(childrenof:http://californiawatch.org/node/18838 OR childrenof:http://californiawatch.org/dailyreport/stories-make-you-rethink-your-relationship-water-18838) AND sortOrder:reverseChronological source:Twitter -state:ModeratorDeleted,ModeratorFlagged,SystemFlagged,CommunityFlagged itemsPerPage:10 children -state:ModeratorDeleted,ModeratorFlagged,SystemFlagged,CommunityFlagged",
            "reTag": false,
            "viaLabel": {
                "icon": false,
                "text": true
            },
            "liveUpdatesTimeout": 3,
            "reTag": false,
            "optimizedContext": false,
            "openLinksInNewWindow": true,
            "plugins": [
                {
                    "name": "CommunityFlag"
                },{
                    "name": "Curation"
                },{
                    "name": "Edit"
                },{
                    "name": "UserBan"
                },{
                    "name": "UserPrivileges"
                },{
                    "name": "Whirlpools",
                    "after": 20
                }
            ]
        });
        
                $('.echo-submit-markersContainer').hide();
        $('.echo-submit-tagsContainer').hide();
      </script>

<!-- END ECHO COMMENTS -->
    
  </div>
</div>
          </div>

        
      </div></div> <!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          <ul id="main-menu" class="links clearfix"><li class="menu-220079 first link-health-welfare"><a href="/topic/health-and-welfare">Health &amp; Welfare</a></li>
<li class="menu-220081 link-k-12"><a href="/topic/K%E2%80%9312">K–12</a></li>
<li class="menu-220082 link-higher-ed"><a href="/topic/higher-ed">Higher Ed</a></li>
<li class="menu-220083 link-money-politics"><a href="/topic/money-and-politics">Money &amp; Politics</a></li>
<li class="menu-220084 link-environment"><a href="/topic/environment">Environment</a></li>
<li class="menu-220085 link-public-safety"><a href="/topic/public-safety">Public Safety</a></li>
<li class="menu-220923 active link-daily-report"><a href="/dailyreport" class=" active">Daily Report</a></li>
<li class="menu-220086 link-spotlight"><a href="/spotlight">Spotlight</a></li>
<li class="menu-220924 last link-data-center"><a href="/datacenter">Data Center</a></li>
</ul>
          <ul id="secondary-menu" class="links clearfix"><li class="menu-219686 first link-get-alerts"><a href="/e-mail-alerts">Get Alerts</a></li>
<li class="link-secondary-menu-divider-1 link-secondary-menu-divider"><span class="secondary-menu-divider">/</span></li>
<li class="menu-221365 link-react-act"><a href="/react-and-act">React &amp; Act</a></li>
<li class="link-secondary-menu-divider-2 link-secondary-menu-divider"><span class="secondary-menu-divider">/</span></li>
<li class="menu-220925 link-inside-the-newsroom"><a href="/newsroom">Inside the Newsroom</a></li>
<li class="link-secondary-menu-divider-3 link-secondary-menu-divider"><span class="secondary-menu-divider">/</span></li>
<li class="menu-4122 last link-donate"><a href="https://www.baycitizen.org/donate/?utm_source=CIR&amp;utm_medium=referral&amp;utm_campaign=CIRdonate&amp;utm_content=CaliforniaWatch" target="_blank" title="Be a content creator. Support California Watch.">Donate</a></li>
</ul>
          <div class="region region-navigation">
    <div id="block-block-43" class="block block-social-icons block-block region-odd even region-count-1 count-8">
  <div class="inner">
    
    <div class="content">
      <ul class="menu">
  <li class="leaf first"><a href="/e-mail-alerts"><img src="/sites/all/themes/californiawatch/images/email_16.gif" width="16" height="16" alt="E-mail Alerts" /></a></li>
  <li class="leaf"><a href="http://www.facebook.com/californiawatch" target="_blank"><img src="/sites/all/themes/californiawatch/images/facebook_16.png" width="16" height="16" alt="Facebook" /></a></li>
  <li class="leaf"><a href="http://twitter.com/californiawatch" target="_blank"><img src="/sites/all/themes/californiawatch/images/twitter_16.png" width="16" height="16" alt="Twitter" /></a></li>
  <li class="leaf"><a href="http://californiawatch.tumblr.com" target="_blank"><img src="/sites/all/themes/californiawatch/images/tumblr_16.png" width="16" height="16" alt="Tumblr" /></a></li>
  <li class="leaf last"><a href="/rss-feeds"><img src="/sites/all/themes/californiawatch/images/rss_16.png" width="16" height="16" alt="RSS" /></a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-views-todays_keywords-block_1" class="block block-views region-even odd region-count-2 count-9">
  <div class="inner">
          <h2 class="title">Don't Miss</h2>
    
    <div class="content">
      <div class="view view-todays-keywords view-id-todays_keywords view-display-id-block_1 view-dom-id-3 view-todays-keywords view-id-todays_keywords view-display-id-block_1 view-dom-id-3 clearfix">
    
  
  
      <div class="view-content clearfix">
        <ul>
    <li class="first odd">
      
      <span class="title">
  
    
      <a href="http://californiawatch.org/broken-shield" target="_blank">Broken Shield</a>
      </span>
  

      <span class="divider">
  
    
      /
      </span>
  
    </li>
      <li class="even">
      
      <span class="title">
  
    
      <a href="http://californiawatch.org/number-veterans-who-die-waiting-benefits-claims-skyrockets-18761" target="_blank">Veterans die waiting for benefits</a>
      </span>
  

      <span class="divider">
  
    
      /
      </span>
  
    </li>
      <li class="odd">
      
      <span class="title">
  
    
      <a href="http://californiawatch.org/health-and-welfare/lawsuit-over-lost-wages-moves-closer-wal-mart-s-door-18717" target="_blank">Lawsuit looms over Wal-Mart</a>
      </span>
  

      <span class="divider">
  
    
      /
      </span>
  
    </li>
      <li class="last even">
      
      <span class="title">
  
    
      <a href="http://californiawatch.org/school-alarm" target="_blank">Oakland private school scam</a>
      </span>
  

      <span class="divider">
  
    
      /
      </span>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>     </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-menu-menu-utility-nav" class="block block-menu region-odd even region-count-3 count-10">
  <div class="inner">
          <h2 class="title">Utility Nav</h2>
    
    <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/about">About</a></li>
<li class="leaf last"><a href="/contact-us">Contact</a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
</div> <!-- /.region -->

        </div></div> <!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-search-0" class="block block-search region-odd odd region-count-1 count-1">
  <div class="inner">
          <h2 class="title">Search</h2>
    
    <div class="content">
      <form action="/dailyreport/stories-make-you-rethink-your-relationship-water-18838"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="32" value="search" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-f9d372817a7d571ad6965a565b6923b7" value="form-f9d372817a7d571ad6965a565b6923b7"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-google_admanager-3675ea5c79d448f446e2be6f5fa994b2" class="block ad-300x250-style block-google_admanager region-even even region-count-2 count-2">
  <div class="inner">
    
    <div class="content">
      <div class="ad-caption">advertisement</div>
<div id="gam-holder-CalWatch_BlogPost_Right_300x250_1" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("CalWatch_BlogPost_Right_300x250_1");</script></div>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-google_admanager-336641c25b933615e3eb680d69869bfb" class="block ad-300x250-style block-google_admanager region-odd odd region-count-3 count-3">
  <div class="inner">
    
    <div class="content">
      <div class="ad-caption">advertisement</div>
<div id="gam-holder-CalWatch_BlogPost_Right_300x250_2" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("CalWatch_BlogPost_Right_300x250_2");</script></div>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-views-extra_info-block_3" class="block block-views region-even even region-count-4 count-4">
  <div class="inner">
          <h2 class="title">Explore Further</h2>
    
    <div class="content">
      <div class="view view-extra-info view-id-extra_info view-display-id-block_3 view-dom-id-1 view-extra-info view-id-extra_info view-display-id-block_3 view-dom-id-1 clearfix">
    
  
  
      <div class="view-content clearfix">
          <div class="explore clear-block first odd">
      
      <div class="image">
  
    
      <a href="/dailyreport/mobile-home-park-residents-sue-owner-over-sewage-electricity-18114" target="_self"><img src="http://californiawatch.org/files/imagecache/image-small-vertical/unincorporated_044_500px.jpg" alt="" title=""  class="imagecache imagecache-image-small-vertical imagecache-default imagecache-image-small-vertical_default" width="96" height="96" /></a>
      </div>
  

      <div class="type">
  
    
      News Post
      </div>
  

      <h3 class="featured title">
  
    
      <a href="/dailyreport/mobile-home-park-residents-sue-owner-over-sewage-electricity-18114" target="_self">Mobile home park residents sue owner over sewage, electricity</a>
      </h3>
  
    </div>
      <div class="explore clear-block last even">
      
      <div class="image">
  
    
      <a href="/health-and-welfare/neglected-decades-unincorporated-communities-lack-basic-public-services-15635" target="_self"><img src="http://californiawatch.org/files/imagecache/image-small-vertical/unincorporated_083_500px_0.jpg" alt="" title=""  class="imagecache imagecache-image-small-vertical imagecache-default imagecache-image-small-vertical_default" width="96" height="96" /></a>
      </div>
  

      <div class="type">
  
    
      Article
      </div>
  

      <h3 class="featured title">
  
    
      <a href="/health-and-welfare/neglected-decades-unincorporated-communities-lack-basic-public-services-15635" target="_self">Neglected for decades, unincorporated communities lack basic public services</a>
      </h3>
  
    </div>
      </div>
  
  
  
  
  
  
</div>     </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-views-daily_report-block_2" class="block block-views region-odd odd region-count-5 count-5">
  <div class="inner">
          <h2 class="title">Recent Posts</h2>
    
    <div class="content">
      <div class="view view-daily-report view-id-daily_report view-display-id-block_2 view-dom-id-4 view-daily-report view-id-daily_report view-display-id-block_2 view-dom-id-4 clearfix">
    
  
  
      <div class="view-content clearfix">
          <div class="related-posts-item first odd">
      
      <div class="title">
  
    
      <a href="/dailyreport/stories-make-you-rethink-your-relationship-water-18838" class="active">Stories to make you rethink your relationship to water</a>
      </div>
  
    </div>
      <div class="related-posts-item even">
      
      <div class="title">
  
    
      <a href="/dailyreport/how-nasa-scientists-are-turning-la-one-big-climate-change-lab-18819">How NASA scientists are turning LA into one big climate change lab</a>
      </div>
  
    </div>
      <div class="related-posts-item odd">
      
      <div class="title">
  
    
      <a href="/dailyreport/petsmart-selling-unregistered-pesticide-products-despite-state-order-18713">PetSmart selling unregistered pesticide products despite state order</a>
      </div>
  
    </div>
      <div class="related-posts-item even">
      
      <div class="title">
  
    
      <a href="/dailyreport/air-force-ships-calif-radioactive-waste-idaho-landfill-18655">Air Force ships Calif. radioactive waste to Idaho landfill</a>
      </div>
  
    </div>
      <div class="related-posts-item last odd">
      
      <div class="title">
  
    
      <a href="/dailyreport/facebook-gives-cash-n-calif-town-over-traffic-concerns-18651">Facebook gives cash to N. Calif. town over traffic concerns</a>
      </div>
  
    </div>
      </div>
  
  
  
  
  
  
</div>     </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-tagadelic-2" class="block block-tagadelic region-even even region-count-6 count-6">
  <div class="inner">
          <h2 class="title">Popular Tags</h2>
    
    <div class="content">
      <a href="/category/free-tagging/budget" class="tagadelic level5" rel="tag">budget</a> 
<a href="/category/free-tagging/california-lost" class="tagadelic level1" rel="tag">California Lost</a> 
<a href="/category/free-tagging/campaign-finance" class="tagadelic level3" rel="tag">campaign finance</a> 
<a href="/category/free-tagging/climate-change" class="tagadelic level1" rel="tag">climate change</a> 
<a href="/category/free-tagging/demographics" class="tagadelic level4" rel="tag">demographics</a> 
<a href="/category/free-tagging/earthquakes" class="tagadelic level4" rel="tag">earthquakes</a> 
<a href="/category/free-tagging/election-2010" class="tagadelic level1" rel="tag">Election 2010</a> 
<a href="/category/free-tagging/high-speed-rail" class="tagadelic level2" rel="tag">high-speed rail</a> 
<a href="/category/free-tagging/immigration" class="tagadelic level2" rel="tag">immigration</a> 
<a href="/taxonomy/term/254" class="tagadelic level6" rel="tag">Jerry Brown</a> 
<a href="/category/free-tagging/lead" class="tagadelic level1" rel="tag">lead</a> 
<a href="/category/free-tagging/marijuana" class="tagadelic level1" rel="tag">marijuana</a> 
<a href="/category/free-tagging/medi-cal" class="tagadelic level1" rel="tag">Medi-Cal</a> 
<a href="/category/free-tagging/medicare" class="tagadelic level2" rel="tag">medicare</a> 
<a href="/category/free-tagging/meg-whitman" class="tagadelic level3" rel="tag">Meg Whitman</a> 
<a href="/category/free-tagging/shaky-ground" class="tagadelic level4" rel="tag">On Shaky Ground</a> 
<a href="/category/free-tagging/shaky-ground-followup" class="tagadelic level1" rel="tag">On Shaky Ground followup</a> 
<a href="/category/free-tagging/patient-abuse" class="tagadelic level1" rel="tag">patient abuse</a> 
<a href="/category/free-tagging/police" class="tagadelic level1" rel="tag">police</a> 
<a href="/category/free-tagging/prime-healthcare" class="tagadelic level3" rel="tag">Prime Healthcare</a> 
<a href="/category/free-tagging/prisons" class="tagadelic level1" rel="tag">prisons</a> 
<a href="/category/free-tagging/public-schools" class="tagadelic level6" rel="tag">public schools</a> 
<a href="/taxonomy/term/125" class="tagadelic level1" rel="tag">schools</a> 
<a href="/category/free-tagging/seismic-safety" class="tagadelic level5" rel="tag">seismic safety</a> 
<a href="/category/free-tagging/steroids" class="tagadelic level1" rel="tag">steroids</a> 
<div class='more-link'><a href="/tagadelic/chunk/2">more tags</a></div>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-google_admanager-b95dc3942693ad023e3a2066751359a6" class="block ad-300x250-style block-google_admanager region-odd odd region-count-7 count-7">
  <div class="inner">
    
    <div class="content">
      <div class="ad-caption">advertisement</div>
<div id="gam-holder-CalWatch_BlogPost_Right_300x250_3" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("CalWatch_BlogPost_Right_300x250_3");</script></div>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
</div></div> <!-- /.section, /.region -->

    </div></div> <!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">

        
        <div class="region region-footer">
    <div id="block-google_admanager-90b23e3f8c9d6e29810c65fd9c6a9e62" class="block ad-728x90-style block-google_admanager region-odd odd region-count-1 count-11">
  <div class="inner">
    
    <div class="content">
      <div class="ad-caption">advertisement</div>
<div id="gam-holder-CalWatch_SiteWide_Footer_728x90_Leaderboard" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("CalWatch_SiteWide_Footer_728x90_Leaderboard");</script></div>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
</div> <!-- /.region -->

                  <div id="footer-menus"><div class="section clearfix">

            <div class="region region-footer-menus">
    <div id="block-menu-menu-topics" class="block footer-menu-style block-menu region-odd even region-count-1 count-12">
  <div class="inner">
          <h2 class="title">Topics</h2>
    
    <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/">Home</a></li>
<li class="leaf"><a href="/topic/health-and-welfare">Health &amp; Welfare</a></li>
<li class="leaf"><a href="/topic/K%E2%80%9312">K–12</a></li>
<li class="leaf"><a href="/topic/higher-ed">Higher Ed</a></li>
<li class="leaf"><a href="/topic/money-and-politics">Money &amp; Politics</a></li>
<li class="leaf"><a href="/topic/environment">Environment</a></li>
<li class="leaf last"><a href="/topic/public-safety">Public Safety</a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-menu-menu-our-content" class="block footer-menu-style block-menu region-even odd region-count-2 count-13">
  <div class="inner">
          <h2 class="title">Our Content</h2>
    
    <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/spotlight">Spotlight</a></li>
<li class="leaf"><a href="/dailyreport">Daily Report</a></li>
<li class="leaf"><a href="/react-and-act">React &amp; Act</a></li>
<li class="leaf"><a href="/PIN">Help Us Report</a></li>
<li class="leaf"><a href="/datacenter">Data Center</a></li>
<li class="leaf"><a href="/newsroom">Inside the Newsroom</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/corrections-clarifications-and-editors-notes">Corrections</a></li>
<li class="leaf last"><a href="mailto:editors@californiawatch.org?subject=California%20Watch%20reporting%20error">Report an Error</a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-menu-menu-who-we-are" class="block footer-menu-style block-menu region-odd even region-count-3 count-14">
  <div class="inner">
          <h2 class="title">Who We Are</h2>
    
    <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/about">About</a></li>
<li class="leaf"><a href="/contact-us">Our Team</a></li>
<li class="leaf"><a href="/foundations-give-california-watch-its-start" title="Foundations give California Watch its start">Our Funders</a></li>
<li class="leaf"><a href="/press-room" title="Press Room">Press Room</a></li>
<li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="http://cironline.org/about">About CIR</a></li>
<li class="leaf last"><a href="http://www.baycitizen.org/about">About the Bay Citizen</a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-menu-menu-partner-with-us" class="block footer-menu-style block-menu region-even odd region-count-4 count-15">
  <div class="inner">
          <h2 class="title">Partner With Us</h2>
    
    <div class="content">
      <ul class="menu"><li class="leaf first"><a href="/california-watch-media-network" title="California Watch Media Network">California Watch Media Network</a></li>
<li class="leaf"><a href="/using-california-watch-content-online" title="Using California Watch Content Online">Use Our Content / Logo</a></li>
<li class="leaf last"><a href="https://www.baycitizen.org/donate/?utm_source=CIR&amp;utm_medium=referral&amp;utm_campaign=CIRdonate&amp;utm_content=CaliforniaWatch" target="_blank">Donate</a></li>
</ul>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
  <div id="block-block-41" class="block footer-menu-style block-custom-notable-awards block-block region-odd even region-count-5 count-16">
  <div class="inner">
    
    <div class="content">
      <p><em>"Local Reporting," Finalist<br />
Pulitzer Prize, 2012</em></p>

<p><em>"Medical Reporting," Winner<br />
George Polk Award, 2011</em></p>

<p><em>"Roy W. Howard Award for Public Service," Winner<br />
Scripps Howard Award, 2011</em></p>

<p><em>"IRE Medal," Winner<br />
Investigative Reporters and Editors, 2011</em></p>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
</div> <!-- /.region -->

          </div></div> <!-- /.section, /#footer_menus -->
                
      </div></div> <!-- /.section, /#footer -->
    
  </div></div> <!-- /#page, /#page-wrapper -->

  <div class="region region-page-closure">
    <div id="block-block-46" class="block block-block region-odd odd region-count-1 count-17">
  <div class="inner">
    
    <div class="content">
      &copy; 2013 California Watch &nbsp; / &nbsp;<span class="website-credits-label">development:</span>&nbsp; <a href="http://www.happysnowmantech.com/" target="_blank"><span class="website-credits-name">Happy Snowman Tech</span></a> &nbsp;&nbsp;<span class="website-credits-label">/</span>&nbsp; <span class="website-credits-label">design:</span>&nbsp; <a href="http://www.hamiltonhughes.com/ " target="_blank" class="hhd-logo"><img src="/sites/all/themes/californiawatch/images/hhd_logo.gif" width="36" height="19" alt="Hamilton Hughes Design"/></a>    </div>

  </div> <!-- /.inner -->
</div> <!-- /.block -->
</div> <!-- /.region -->

  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "330777303683",
         status: true, 
         cookie: true,
         xfbml: true});
       
         jQuery.event.trigger('fb:init');    
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var _gaq = _gaq || [];
  _gaq.push(
    ["_setAccount", "UA-2147301-2"], // Replace with your own Web Property ID
    ["_trackPageLoadTime"],
    ["_trackPageview"]
  );
  /* INN Rollup Tracking */
  _gaq.push(
    ["inn._setAccount", "UA-17578670-2"],
    /* Replace RED part with your own Member Name */
    ["inn._setCustomVar", 1, "MemberName", "California Watch"],
    ["inn._trackPageview"]
  );
 
  (function() {var ga = document.createElement("script");ga.type = "text/
javascript";ga.async = true;
  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".googleanalytics.
com/ga.js";
  var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);
  })();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2147301-2"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>

</body>
</html>
